layui最低能兼容到IE什么版本

提问 未结 3 114
dd127
dd127 2019-11-8
悬赏:20飞吻
版本:layui 浏览器:
发现layui不能很好兼容到IE其他版本
回帖
  • layui 兼容人类正在使用的全部浏览器(IE6/7除外),可作为 PC 端后台系统与前台界面的速成开发方案。
    0 回复
  • 我也感觉ie版本不好兼容,但是除了IE6/7,剩下的都可以兼容,据说。入门指南里第二句话就是哦[嘻嘻]
    0 回复
  • Shiky
    2019-11-9
    ie6/ie7都多老了。微软都不维护了。我直接叫我客户用360浏览器
    0 回复